Praxistest: Ist die Telekom wirklich langsam bei YouTube?

Der technikinteressierte Leser wird sicherlich in den letzten Wochen die Diskussion im Netz verfolgt haben: Die Telekom hat „Probleme“ mit YouTube.

Ich möchte das Thema nicht nochmal breitreden, sondern hab einfach selbst nen Test gemacht. Seit über 2 Jahren bin ich ja nun Telekomkunde und hatte in der kompletten Zeit nie Internetprobleme (wirklich kein Scherz). Nur der Entertain-Receiver muckte einmal auf und musste gewechselt werden.

Da Caschy auf seinem Blog die großen Probleme mit der Telekom und YouTube anspricht, mache ich direkt zu Hause den Praxistest.

Einmal ein Video von YouTube und zeitgleich eins von Vimeo. Wenn es stimmt, dann sollte das YouTube-Video lange buffern. Als kleiner Hinweis, mein armes altes MacBook schafft die große HD-Last wohl nicht. Daher der Lüfter 😉

Schaut es euch am besten selber an.

Der Inhalt ist nicht verfügbar.
Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.

Und wer es noch immer nicht glaubt, hier gleich das Ganze mit nem anderen Video.

Der Inhalt ist nicht verfügbar.
Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.

Also entweder hat die Telekom was verändert, oder ich gehöre zu den glücklichen die nicht betroffen sind. Keine Ahnung, jedenfalls geh ich nun ins Bett morgen gehts früh raus. 🙂

Artikelbild: dynet

Eine Antwort auf „Praxistest: Ist die Telekom wirklich langsam bei YouTube?“

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.